header_image
Главная Spacer
Лучшие
Легковые
Лоу-поли
Первый опыт
Разная техника
Конкурсы
Обсуждение
header_imgsmall
Главная страница Обратная связь О сайте Поиск
windowoverall_title
windowoverall_textarea
windowoverall_textarea
Вход
steps Просмотреть в галерее Запуск слайдшоу Следующее изображение
zZzZz
качество чертежа в студии
ОлегГ
Аватара ОлегГ
Аватара ОлегГ
ОлегГ
Здравствуйте! В общем, качаю чертёж, хорошего качества, разрешения, как только ставлю их на студию, он сразу превращается в это заранее спасибо.
p.s. Castomize ->Preferences->Viewports->Configure Driver и там ставить Match Bitmap Size уже пробовал, и не раз, не помогает((
Аватара Toivo
Если вы используете DXдрайвер, то там еще надо выставить максимальное разрешение, а потом перезагрузить последнее сохранение. И обратите внимание, 3dMax должен быть запущен от имени администратора
За это сообщение поблагодарили (1):
ОлегГ
Аватара zany
вот:
За это сообщение поблагодарили (1):
ОлегГ
Аватара Do_So
если большего желаешь, зайди в директорию макса открой файл "d3dgfx.ini" . В нём измени значение на своё (сдесь " _ " значение) " TexSize=_ " . Макс выключен конечно. Сохрани. запусти и всё.

Яндекс цитирования Rambler's Top100 Рейтинг на сайте 3D Architech hosted by .masterhost
наверх
©2006-2017 3DCar.ru